E-ten Club Russia - На лавную --:--
 
Добавить ответ в эту темуОткрыть тему
> умер зверёк х800 помогите, помогите кто чем сможет только подробней
ershov2000
сообщение 16.5.2011, 7:41


Мимо проходил (0 lvl)
Иконка группы

Группа: Пользователи
Сообщений: 6
Прошивка: 5.2.21051
Модель зверька: E-ten Glofiish X800

Репутация: 0

произошла такая беда при прошивке зверька у меня сынка выдернул нечаянно кабель из ББ после этого при загрузке белый экран мигает красная лампочка и больше ничего.бутлоадер не грузится с ББ не соединяется.
Пол года валяния в СЦ результата не принесли самому спаять Jtag нету возможности так как ничего в этом не понимаю вот и вопрос что делать может можно как нибудь популярно с картинками пошагово объяснить мне как спаять как подключить и главное как восстановить и спомощью чего моего зверька буду очень признателен. или ещё вариант я отсылаю кому нибудь и мне восстанавливают за определённое вознаграждение.
 
Теги данной темы:
Вернуться в начало страницы
 
Цитировать выделенноеОтветить с цитированием данного сообщения
ershov2000
сообщение 31.7.2011, 18:36


Мимо проходил (0 lvl)
Иконка группы

Группа: Пользователи
Сообщений: 6
Прошивка: 5.2.21051
Модель зверька: E-ten Glofiish X800

Репутация: 0

я так понимаю помочь никто не может или не хочет
Вернуться в начало страницы
 
Цитировать выделенноеОтветить с цитированием данного сообщения
rgd77
сообщение 31.8.2011, 3:41


Мимо проходил (0 lvl)
Иконка группы

Группа: Пользователи
Сообщений: 1
Прошивка: 87
Модель зверька: E-ten Glofiish X800

Репутация: 0

Такая же беда случилась. Но BootLoader работал. Перепрошился в ручном режиме, теперь все отлично.

Сообщение отредактировал rgd77 - 31.8.2011, 3:47
Вернуться в начало страницы
 
Цитировать выделенноеОтветить с цитированием данного сообщения
Sania2012
сообщение 18.11.2012, 4:39


Мимо проходил (0 lvl)
Иконка группы

Группа: Пользователи
Сообщений: 6
Модель зверька: E-ten Glofiish X800

Репутация: 0

Блин ребят помогите , также ничего нешарю , только у меня такая беда , я прошыл нормально , прошывка работала нормально , я его перепрошыл и положыл сам телек пошол смотрел , потом через часов 5 слышу он у меня запещял , я его взял он горячий , и некчему неподключен , ну вродебы работает нормально , я захожу чтоб Wifi включить в нет зайти смотрю он у меня симку невидит , и срау WIFI пропал , и блютуз пропал , ну я его решыл перезагрузить , а он не на одну кнопку нереагирвал , ну я вытянул батарею , после того как вставил , нажымаю кнопку включения , 0 реакцыи , и также на остальные кнопки , я поставил на зарядку думал батарея села , он вроде как заряжается , но невключается , только горит красная лампачька когода заряжает , не на что нереагирует , что делать ? ПОМОГИТЕ . Зверек E ten x800
Извеняюсь за неграмостность , просто 4 часа утра пишу устал , все читаю об етой беде

Сообщение отредактировал Sania2012 - 18.11.2012, 4:40
Вернуться в начало страницы
 
Цитировать выделенноеОтветить с цитированием данного сообщения
Googlebot
сообщение
Цитировать выделенное    Сообщение #








Вернуться в начало страницы
 
Цитировать выделенноеОтветить с цитированием данного сообщения
 

Добавить ответ в эту темуОткрыть тему

 

- Текстовая версия | SEO by MinervaSEO © Icelabz.net Сейчас: 8.12.2019, 8:52
Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования Rambler's Top100   Internet Map
 
admin@etenclub.ru
E-ten Club Russia 2007-2014.
Design & Code by DDK.